[Gta04-owner] QtMoko v56

Marc Langlois langlois.marc at gmail.com
Mon Sep 9 22:28:11 CEST 2013


Thanks a lot for this release.

With this release, i am a problem for install applications via «More apps»
or dpkg.

dpkg -i qtmoko-gqsync_32-1_armel.debdpkg: error processing
qtmoko-gqsync_32-1_armel.deb (--install):
 package architecture (armel) does not match system (armhf)
Errors were encountered while processing:
 qtmoko-gqsync_32-1_armel.deb

Have you this problem ? Have you one solution ?


Regards.

Marc Langlois
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.goldelico.com/pipermail/gta04-owner/attachments/20130909/ac55a116/attachment.html>


More information about the Gta04-owner mailing list