[Gta04-owner] [PATCH 0/3] tty slave device support - version 3.

Peter Hurley peter at hurleysoftware.com
Tue May 5 21:54:41 CEST 2015


Hi Neil,

On 03/18/2015 01:58 AM, NeilBrown wrote:
>  here is version 3 of support for tty-slaves.

Is there a v4 of this that I missed?

Regards,
Peter Hurley


More information about the Gta04-owner mailing list