[Gta04-owner] QtMoko v46

Radek Polak psonek2 at seznam.cz
Sun Jul 29 00:45:47 CEST 2012


On Sunday, July 29, 2012 12:32:02 AM Radek Polak wrote:

>   * depend on libjpeg8-dev now and lsof package

If you upgrade from v45 you should manually install lsof package.

Regards

Radek


More information about the Gta04-owner mailing list